这个错误是因为什么,没有装jdk吗?

朱楠@Argo运营 2个月前
104次浏览 0人关注 复制链接 所属标签: jdk

如图:

4条回答
Argo小助手 2个月前

这个需要注释掉sudoers文件里面的Default requiretty,然后重新跑脚本应该就可以了。 

有用0 评论0
用户1584513937 2个月前

测试过了,不行呢,运行依然报错

有用0 评论1
登录后可参与回答,请 登录
朱楠@Argo运营 回复 用户1584513937 2个月前

4.6出来了,试试新的环境吧

有用0 评论
用户1584513937 2个月前



求解决方式

有用0 评论0